TT_Lib2

Thomthom의 플러그인을 사용하는데 필요한 라이브러리입니다.

Thomthom의 플러그인을 설치하기 전에 미리 설치해두세요.

tt_lib2_2.7.1.rbz

설치방법

02.플러그인 설치하기을 참고하세요.

사용방법

라이브러리이므로 별다른 사용방법이 없습니다.